Déconnexion fréquentes !

Insérer une image, un code Sioc
Inscriptions pour la carte mondiale, etc...

Déconnexion fréquentes !

Messagede pierre01 » Jeu 11 Mar 2010 16:04

Bonjour à tous,

depuis quelques temps, je suis sytématiquement déconnecté du forum à chaque fois que je démarre le PC, même en cochant la case "me connecter à chaque visite" murrouge

Et depuis ce matin, c'est à chaque visite (nouveau post) qu'il me faut me re-connecter gratgrat gratgrat nonbleu

C'est très énervant !

Je ne vide pourtant pas mon cache et celà ne se produit pas sur d'autres sites ou je peux rester connecté tant que je ne vide pas le cache ...

Es-ce que quelqu'un à une idée ?

merci affiche d'avance !
Dernière édition par pierre01 le Mar 27 Avr 2010 22:54, édité 2 fois.
Avatar de l’utilisateur
pierre01
 
Messages: 1530
Inscription: 19/04/09
Localisation: Vers Vesoul (Haute Saône)

Re: Déconnexion fréquentes !

Messagede Boutondair » Jeu 11 Mar 2010 16:34

Demande à Pierre n°2 le modo d'arreter de te banir du forum ecroulerire ecroulerire

Non sérieusement j'en ai aucune idée, désolé blemeblanc

si une p'tite idée, vide l'historique et les fichiers temporaires

David
Image Image
Petit je rêvais que je volerais, maintenant grâce au virtuel je vole !!!!!
Avatar de l’utilisateur
Boutondair
Administrateur du site
 
Messages: 4138
Inscription: 20/04/09
Localisation: Ballans (17) proche de Cognac

Re: Déconnexion fréquentes !

Messagede nonolight » Jeu 11 Mar 2010 21:47

Bonjour à vous,

J'ai demandé à Pierre de faire cette annonce sur le forum car, de mon côté il n'y a pas ce problème .
Ce post permettra à Pierre et moi même de savoir d'où ça peut venir. gratgrat

Je vois que David à peut-être trouvé la solution !! lolaffiche

Merci à vous de donner votre avis sur le sujet pour notre ami Pierre grandsoleil

A+

Nono
Image Image
Avatar de l’utilisateur
nonolight
 
Messages: 4278
Inscription: 21/03/09

Re: Déconnexion fréquentes !

Messagede JeeHell » Jeu 11 Mar 2010 22:03

pierre01 a écrit:Je ne vide pourtant pas mon cache et celà ne se produit pas sur d'autres sites ou je peux rester connecté tant que je ne vide pas le cache ...


Essaye au contraire de vider ton cache et surtout de supprimer les cookies (au moins ceux aircockpit), ça peut venir de là.
JeeHell
 
Messages: 1439
Inscription: 18/05/09

Re: Déconnexion fréquentes !

Messagede nonolight » Sam 13 Mar 2010 18:52

As-tu résolu ton problème Pierre ?

A+

Nono
Image Image
Avatar de l’utilisateur
nonolight
 
Messages: 4278
Inscription: 21/03/09

Re: Déconnexion fréquentes !

Messagede pierre01 » Mar 16 Mar 2010 17:23

Il semble que le Pb de déconnexion se stabilise, je reste connecté sur plusieurs sessions gratgrat
Je n'ai fait que "essayé" de parametrer mon fire wall !

Mais j'ai un autre PB encore plus délirant et très génant quand je post (ou répond) :
A tout moment, nimporte ou dans une ligne, l'éditeur se bloque et je ne peux plus rien faire pendant une ou deux mn !!!
Je n'ai pas essayé sur d'autres forums !

Je ne met donc pas encore "résolu".
Avatar de l’utilisateur
pierre01
 
Messages: 1530
Inscription: 19/04/09
Localisation: Vers Vesoul (Haute Saône)

Re: Déconnexion fréquentes !

Messagede pierre01 » Sam 20 Mar 2010 21:25

Etrange ...
Les Pb se suivent et ne se ressemblent pas !
Cette fois, je suis déconnecté et quand je demande une reconnection, ça me dit que "vous êtes maintenant connecté"'.

Puis retour à l'index et .......... vous êtes déconnecté ! murrouge
Pour écrire ce post, il à fallu que je click sur "répondre" là j'ai enfin pu me connecter.

J'ai essayé sur un autre forum (avec le même navigateur) et pas de Pb gratgrat gratgrat
Là, je viens d'écrire ce post sans blocage pendant sa rédaction ........
Avatar de l’utilisateur
pierre01
 
Messages: 1530
Inscription: 19/04/09
Localisation: Vers Vesoul (Haute Saône)

Re: Déconnexion fréquentes !

Messagede nonolight » Sam 20 Mar 2010 22:00

Pour vous autres, avez-vous ce problème ?

Nono
Image Image
Avatar de l’utilisateur
nonolight
 
Messages: 4278
Inscription: 21/03/09

Re: Déconnexion fréquentes !

Messagede ganlhi » Dim 21 Mar 2010 08:36

Non aucun problème gratgrat
Guilhem

Image
Avatar de l’utilisateur
ganlhi
 
Messages: 728
Inscription: 19/04/09
Localisation: Toulouse

Re: Déconnexion fréquentes !

Messagede pierre01 » Dim 21 Mar 2010 09:39

Ce matin :

J'allume le PC et suis déconnecté alors que non sur un autre forum (de simulation aussi).
Je peux me connecter normalement cette fois mais suis bloqué périodiquement pendant l'écriture de ce post nonbleu

Bon, je pense que je vais "vivre avec" !!!
Avatar de l’utilisateur
pierre01
 
Messages: 1530
Inscription: 19/04/09
Localisation: Vers Vesoul (Haute Saône)

Suivante

Retourner vers Aide pour utiliser le forum / suggestions d'améliorations du forum





Qui est en ligne

Utilisateurs parcourant ce forum: Aucun utilisateur enregistré et 2 invités