Déconnexion fréquentes !

Insérer une image, un code Sioc
Inscriptions pour la carte mondiale, etc...

Re: Déconnexion fréquentes !

Messagede nonolight » Dim 21 Mar 2010 10:56

Continuez à me dire si vous avez éventuellement ce problème, que je puisse aider Pierre dans cette démarche cligneoeil


Nono
Image Image
Avatar de l’utilisateur
nonolight
 
Messages: 4278
Inscription: 21/03/09

Re: Déconnexion fréquentes !

Messagede Kelt760 » Dim 21 Mar 2010 19:25

Pour ma part, jamais de déconnexion... désolé, Pierre !
Pierre
--------------
http://www.simubaron.fr le site des 2 Pierre. Venez nous voir !
Avatar de l’utilisateur
Kelt760
 
Messages: 204
Inscription: 27/03/09

Re: Déconnexion fréquentes !

Messagede betedesvosges » Dim 21 Mar 2010 19:30

moi non plus, pas de déconnexion... zzzzzzzz
Avatar de l’utilisateur
betedesvosges
 
Messages: 1402
Inscription: 20/04/09
Localisation: Oberentzen (68)

Re: Déconnexion fréquentes !

Messagede captainminch » Dim 21 Mar 2010 20:44

De mon côté, pas de soucis non plus.

Valério,
captainminch
 
Messages: 185
Inscription: 20/04/09
Localisation: Hélécine, Belgique

Re: Déconnexion fréquentes !

Messagede nonolight » Dim 21 Mar 2010 22:52

Merci à vous cligneoeil !!

Bon ...Je pense que le problème vient donc de chez toi Pierre blemeblanc

Nono
Image Image
Avatar de l’utilisateur
nonolight
 
Messages: 4278
Inscription: 21/03/09

Re: Déconnexion fréquentes !

Messagede pierre01 » Dim 21 Mar 2010 23:53

Comme personne ne semblait avoir de Pb, je pensais aussi que ça viens de chez moi ...

Bon j'ai installé Firefpox, je vais bien voir si c'est le Pb persiste !
Je marque comme résolu§
Merci quand même.
Avatar de l’utilisateur
pierre01
 
Messages: 1531
Inscription: 19/04/09
Localisation: Vers Vesoul (Haute Saône)

Re: Déconnexion fréquentes !

Messagede nonolight » Mar 27 Avr 2010 21:42

As-tu toujours le même problème Pierre ?

Nono
Image Image
Avatar de l’utilisateur
nonolight
 
Messages: 4278
Inscription: 21/03/09

Re: Déconnexion fréquentes !

Messagede pierre01 » Mar 27 Avr 2010 22:54

Bonsoir Bruno,

Oui et non ...
C'est Avant Browser qui est en cause gratgrat
J'ai installé Firefox et plus de deconnexion ni de blocage en écrivant un post !

Par contre, impossible d'ajouter la barre google , ni d'avoir Firefox comme navigateur par defaut ... murrouge
Bon, ça ne concerne plus le forum, c'est déjà ça !

Je n'ai pas encore essayé de virer Avant Browser pour voir.

Je met résolu.
Avatar de l’utilisateur
pierre01
 
Messages: 1531
Inscription: 19/04/09
Localisation: Vers Vesoul (Haute Saône)

Précédente

Retourner vers Aide pour utiliser le forum / suggestions d'améliorations du forum





Qui est en ligne

Utilisateurs parcourant ce forum: Aucun utilisateur enregistré et 1 invité